読者です 読者をやめる 読者になる 読者になる

phpMyAdminにクロスサイトスクリプティング脆弱性

Security FreeBSD

phpMyAdminクロスサイトスクリプティングを許容する脆弱性が報告されています。攻撃者は加工されたSQLブックマークを用いて攻撃を行うことが可能とのことです。SQLブックマークをサポートした3.x系が対象であり、対策を施したバージョン3.2.0.1がリリースされています。
VuXML: phpmyadmin -- XSS vulnerability