joomlaに複数の脆弱性

joomlaに複数の脆弱性が報告されており、修正版がリリースされています。対象はjoomla5 1.5.10以前のバージョン。詳細は以下を参照してください。
VuXML: joomla -- multiple vulnerabilities