Pangoの整数オーバーフローの脆弱性を修正

Pangoにおける整数オーバーフローの脆弱性ですが、FreeBSDにおいてもpango、 linux-pango、linux-f8-pangoのそれぞれのportsがアップデートされています。
VuXML: pango -- integer overflow