MoinMoinにXSSを許容する脆弱性

Pythonで書かれたWikiクローンであるMoinMoinにクロスサイトスクリプティングを許容する脆弱性が報告されており、これに伴ってpython-moinmoinがアップデートされています。ターゲットはUbuntu 8.10と9.04です。
USN-774-1: MoinMoin vulnerability | Ubuntu]