Pidginに複数の脆弱性

Pidginに複数の脆弱性が報告されており、修正版がリリースされています。対象はバージョン2.5.5以前のpidgin、finch、libpurple。詳細は以下を参照してください。
VuXML: pidgin -- multiple vulnerabilities