PHP5の脆弱性をUbuntu 9.04でも修正

Ubuntu 8.10他で先日修正されたPHP5に関する脆弱性ですが、そのうち2件が9.04も対象となっており、修正版が公開されました。修正されたのはdisplay_errorsのバグとjson_decode関数のバグです。
USN-761-2: PHP vulnerabilities | Ubuntu