Mozilla Thunderbirdに脆弱性

http://secunia.com/advisories/15907/
Mozilla Thunderbirdに添付ファイルの拡張子を偽装できる脆弱性が報告されました。この脆弱性が存在するのはWindows版のみで、バージョン1.5では修正されているそうです。