ClamAVのUPXコードに脆弱性

http://secunia.com/advisories/18379/
ClamAVのUPXコードに、ヒープオーバーフローを起こす危険性のある脆弱性があると発表されました。対象バージョンは0.87.1以前。0.88で修正されていますが、現時点ではまだportsは更新されていない模様です。