Apacheのmod_sslに脆弱性

http://www.vuxml.org/freebsd/e936d612-253f-11da-bc01-000e0c2e438a.html
mod_sslがCRLを使用する場合にoff-by-oneエラーが発生する可能性があり、これを利用して子プロセスをクラッシュさせることが可能になるということです。対象バージョンは2.0.54以前の2.x系。