BINDにも脆弱性

http://www.vuxml.org/freebsd/947f4b14-1c89-11da-bc01-000e0c2e438a.html
8.4.4と8.4.5とバッファオーバーラン脆弱性があるとのことです。