BIND 9.3.0にDoSを許容する脆弱性

http://www.vuxml.org/freebsd/30e4ed7b-1ca6-11da-bc01-000e0c2e438a.html
FreeBSD 5.3から5.3_15までが該当するとのことです。