pam_ldapに認証を回避できる脆弱性

http://www.vuxml.org/freebsd/38c76fcf-1744-11da-978e-0001020eed82.html
pam_ldap 1.6.9以前に、LDAPの認証結果を無視して常に認証に成功できる脆弱性があるとのことです。