acroread 7.0以前にバッファオーバフローの脆弱性

http://www.vuxml.org/freebsd/f74dc01b-0e83-11da-bc08-0001020eed82.html
Adobe AcrobatおよびAdobe Readerプラグイン機能にバッファオーバーフロー脆弱性があるとのことです。