読者です 読者をやめる 読者になる 読者になる

linux-flashpluginに任意のコードを実行できる脆弱性

http://www.vuxml.org/freebsd/CVE-2006-0024.html linux-flashpluginにリモートから任意のコードを実行できる脆弱性が発見されました。悪意のあるSWFファイルをロードした場合、この脆弱性によって攻撃を受ける危険性があるとのことです。対象となるのは7.0…

マイクロソフト、5月の月例パッチをリリース--「重要」な脆弱性に対応 - CNET Japan

エクスプローラーのウェブ表示機能に存在する脆弱性に対処。要アップデート。